当前位置:首页 > 问答

通达信准确率100的技术指标

我来帮TA回答

通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

哪位大侠可以提供一个有买点和卖的通达信股票指标公式{准确率高一点的}


是不是这种?

有没有成功率很高的技术指标?

有、相对强弱指标、rsi

通达信指标组合准确率高的有哪些

KDJ、MACD、CCI等都是不错的组合指标

通达信手机版缠论画笔公式指标公式

大量卖,报跌停价最快的打压方法了

请教一下通达信,手机版导入指标后在选择指标里所有副门图指标都不显示了,怎么?

这要看具体源码才知道原因,再有不是所有电脑指标在手机上都能使用的。