当前位置:首页 > 问答

精准做t分时指标公式

我来帮TA回答

综合分时主图源码 做T+0必备通达信指标公式源码

是部电视剧,《霹雳游侠》。主人公叫迈克.乃德。

分时买卖提示适合分时T+0操作主图源码通达信指标公式源码

你那里应该有证券公司吧,先到证券公司去开户,带身份证和银行卡,90元就搞定。在网上炒股,再按证券公司的指导去下载一个他们的网上交易软件
当然也未必一定要指定的交易软件,但是下单时一定要他指定的营业部.
推荐几个交易网 中山证券,东方财富网,同花顺,都可直接下单
几个软件 大智慧,大通,同花顺,等

请教高手怎样将分时T+0指标加入通达信软件中去

打开公式编辑器,选择一个公式的类型/新建/输入这个公式的名称/将下面的代码复制到最下面的大空格中/确定保存即可.你上面的公式最后的颜色不完整,我帮你添加上一种颜色请复制下面的代码
{分时T+0指标公式源码}
MA30:=EMA(CLOSE,30);
强弱:EMA(CLOSE,900);
STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:L1+P1*7/8,COLOR00DD00;
支撑:L1+P1*0.5/8,COLOR00DD00;
现价:CLOSE,COLORWHITE,LINETHICK1;
STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★B'),COLORYELLOW;{吸}
DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★'),COLORRED;

超级准确的盘中T+0指标公式

中国联通H股股价,报价截至时间:2007424收盘价
报价截至时间:2007424收盘价 联通红筹(0762.hk) 最新价11.6港元,涨跌 0.08港元,涨跌幅0.69%。

你的一个关于通达信主力吸筹的回答,你的回答引用了一个“上帝指纹”的指标,请问这个指标方便提供吗?

你是股市新人,想做好,得不到方法。这样的公式好几种,计算方式都是均线与当时股价差值,类似于乘率指标。那里有可以看到主力吸筹的能力。主力是否吸筹,要看资...

要编个主力吸筹的公式,哪位专家给个逻辑建议?

说实话没有什么好的建议,因为要想分析这个,只靠价格,成交额,成交量,这些基础数据基本无法做到.因为换角度思考,吸筹就是应该隐蔽,也就是在我买进股票的同时,对行情造成的影响越小越好.这样就没人发现了.等让大家都看到行情变化了,那就一定是拉升出货了.
而且不同人的性格决定了他不同的分析思路,和操盘手法,所以这个很难,找到规律,也就无法做成公式指标.